<!DOCTYPE HTML>
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, height=device-height, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="MOBILEOPTIMIZED" content="true" />
    <!-- meta name="apple-mobile-web-app-capable" content="yes" / -->
    <meta name="format-detection" content="telephone=no" />

          <title>South Coast Shopper</title>
      <meta property="og:title" content="South Coast Shopper">
          <link rel="stylesheet" type="text/css" href="https://yui.yahooapis.com/3.18.1/build/cssreset/cssreset-min.css">
    <link rel="apple-touch-icon" href="https://web.idequals.com/images/pt_app_icon.png" />
    <link rel="apple-touch-icon-precomposed" href="https://web.idequals.com/images/pt_app_icon.png" />
    <!-- link rel="stylesheet" href="https://web.idequals.com/css/reset.css"  -->
    <link rel="stylesheet" href="https://code.jquery.com/mobile/1.3.1/jquery.mobile.structure-1.3.1.min.css" />
    <link rel="stylesheet" href="https://web.idequals.com/css/caddiepal.css?v=1" />
    <link rel="stylesheet" href="https://web.idequals.com/css/style.css" />
    <link rel="stylesheet" href="https://web.idequals.com/css/device.css" />
    <link rel="stylesheet" href="https://web.idequals.com/js/js_share/jsShare.css" type="text/css" />
    <!-- link rel="stylesheet" href="https://web.idequals.com/css/idangerous.swiper.css?v=1" / -->


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css">
    <!-- link rel="stylesheet" href="https://cdn.rawgit.com/coverflowjs/coverflow/master/dist/coverflow.css" / -->

    <link rel="stylesheet"  href="/south_coast_shopper.css" /><link rel="stylesheet"  href="https://web.idequals.com/css/idx.css" />    <meta name="resource-type" content="document" />
    <!-- meta https-equiv="content-type" content="text/html; charset=US-ASCII" / -->
    <meta https-equiv="content-language" content="en-us" />
    <meta name="author" content="Adam Colby & Ken Gregg" />
    <meta name="contact" content="" />
    <meta name="copyright" content="Copyright (c) Innovation Delivered 2011 - 2018. All Rights Reserved." />
          <meta name="description" content="South Coast Shopper, Coos Bay, Oregon" />
      <meta property="og:description" content="South Coast Shopper, Coos Bay, Oregon">
      
    <meta name="keywords" content="South Coast Shopper, Coos Bay Oregon" />

    <!-- script src="https://code.jquery.com/jquery-1.6.4.min.js"></script -->
    <script src="https://code.jquery.com/jquery-1.8.2.min.js"></script>
        <script type="text/javascript">
      $(document).bind("mobileinit", function() {
        // Page theming
        $.mobile.page.prototype.options.headerTheme = "b";  // Page header only
        $.mobile.page.prototype.options.contentTheme = "b";
        $.mobile.page.prototype.options.footerTheme = "b";
        $.mobile.page.prototype.options.addBackBtn = true;
        // $.mobile.dialog.prototype.options.theme = 'b';
        $.mobile.popup.prototype.options.history = false;
        $.mobile.ajaxEnabled = false;
      });

      $(document).bind('pagehide', function(event, data) {
        var page = $(event.target);
        if (page.attr('data-cache') == 'never') {
          page.remove();
        }
        ;
      });
    </script>
    <script src="https://code.jquery.com/mobile/1.3.1/jquery.mobile-1.3.1.min.js"></script>
    <!-- script src="https://web.idequals.com/js/jquery.mobile.tabs.js"></script -->
    <script src="https://web.idequals.com/js/validate/jquery.validate.min.js"></script>
    <script src="https://web.idequals.com/js/js_share/jsShare.js" type="text/javascript"></script>
    <script src="https://web.idequals.com/js/jquery.cycle2.min.js" type="text/javascript"></script>
    <script src="https://web.idequals.com/js/jquery.cycle2.carousel.min.js" type="text/javascript"></script>
    <script src="https://web.idequals.com/js/jquery.form.min.js"></script>
    <!--  script src="https://web.idequals.com/js/jquery.scrollto.js" type="text/javascript"></script -->
    <!-- script type="text/javascript" src="https://web.idequals.com/js/idangerous.swiper.js?v=1"></script -->


    <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js"></script>
    <!-- script src="https://cdn.rawgit.com/coverflowjs/coverflow/master/dist/coverflow.min.js"></script -->

    <script type="text/javascript" src="https://web.idequals.com/js/imagesloaded.pkgd.min.js?v=1"></script>

    <script type="text/javascript">
      /*
       $("div.ui-collapsible-set").live("expand", function(e) {
       var top = $(e.target).offset().top;
       console.log('clicked, top: ' + top + ', scrollTop: ' + $(window).scrollTop());
       if ($(window).scrollTop() < top)
       $(window).scrollTop(top);
       });
       */
      /*
       $(document).bind("pageshow", function () {
       $("div.ui-collapsible").bind('expand', function() {
       var top = $(this).offset().top;
       console.log('clicked: ' + top);
       //        if ($.mobile.silentScroll() > top)
       $.mobile.silentScroll(top);
       });
       });
       */
    </script>

    <script type="text/javascript" src="https://maps.google.com/maps/api/js?key=AIzaSyD3O_R7GKc8MgdhR3VxIa4N1oNvAamcuc4"></script>
    

    
    <!-- link to the CSS files for this menu type -->
    <link rel="stylesheet" media="screen" href="https://web.idequals.com/superfish_master/src/css/superfish.css">
    <link rel="stylesheet" media="screen" href="https://web.idequals.com/superfish_master/src/css/superfish-vertical.css">

    <!-- link to the JavaScript files (hoverIntent is optional) -->
    <!-- if you use hoverIntent, use the updated r7 version (see FAQ) -->
    <script src="https://web.idequals.com/superfish_master/src/js/hoverIntent.js"></script>
    <script src="https://web.idequals.com/superfish_master/src/js/superfish.js"></script>

    <!-- initialise Superfish -->
    <script>

      jQuery(document).ready(function() {
        jQuery('ul.sf-menu').superfish({
          animation: { height: 'show' }, // slide-down effect without fade-in
          delay: 1200			// 1.2 second delay on mouseout
        });
      });

    </script>
    
  </head>

  <body>
        <div data-role="page" id="south_coast_shopper0_52975700_1538694866">
      <div data-role="content" class="pageClassContent" data-theme="c" style="background-color:">
        <!-- div data-role="content" class="pageClassContent" data-theme="c" -->
        
        <div> <!-- style="width:100%;max-width:auto;min_width:300px;margin-left:auto;margin-right:auto;min-height:100%; " -->
          <div style="height:auto; width:100%; min-width:300px; display:inline-block; background-color:transparent;">    
    
    <img src="/images/home_page/shopper_family_owned_banner.png" style="text-align:center; margin-left:auto; margin-right:auto; width:100%; min-width:100px;"/>

    <div style="vertical-align:top;height:auto; width:30%; min-width:300px; display:inline-block;">
        <h1 style="color: #6c6d6d">South Coast Shopper</h1>

        <h2>
            
                <div style="color:#6c6d6d;font-size: 1.2em;margin-top:1px;">62706 Hwy 101 S</div>
                                <div style="color:#6c6d6d;font-size: 1.2em;margin-top:1px;">P.O. Box 1440</div>
                            <div style="color:#6c6d6d;font-size: 1.2em;margin-top:1px;">      
                Coos Bay, OR 97420            </div>
        </h2>
    </div>

    <div style="text-align: center; vertical-align:top;height:auto; width:39%; min-width:300px; display:inline-block;">
        <!-- a href="/"<img src="/images/home_page/shopper_sun_logo.png" style="text-align:center; margin-left:auto; margin-right:auto; max-width: 300px; min-width:50px;"/></a -->
        <a href="/"><img src="/images/home_page/shopper_sun_logo.png" style="text-align:center; margin-left:auto; margin-right:auto; max-width: 300px; min-width:50px;"/></a>
        
    </div>

    <div style="vertical-align:top;height:auto; width:30%; min-width:300px; display:inline-block;">
                    <div class="businessHours" style="color:#6c6d6d;">Monday - Friday
8:00am - 5:00pm</div>
                                <div class="businessPhone">
                <a href="tel:541-269-0310" style="color:#6c6d6d;text-decoration:none;">541-269-0310</a>
            </div>
            <br>       
            <div class="ui-grid-a" style="margin-bottom: 20px;">
    <div class="ui-block-a">
        <a href="https://itunes.apple.com/us/app/south-coast-shopper/id939903067?ls=1&mt=8" target="_blank"><img src="/images/apple_logo.png" height="100" width="100"/></a>
    </div>
    <div class="ui-block-b">
        <a href="https://play.google.com/store/apps/details?id=com.southcoastshopper" target="_blank"><img src="/images/android_logo.png" height="100" width="100"/></a>
    </div>
</div>

                
    </div>
</div>

<div style="vertical-align:top;height:auto; width:25%; min-width:300px; display:inline-block; margin-bottom:15px; margin-top:15px;">
        <a href="#viewFindaShopperNoButton" data-position-to="window" data-rel="popup" style="border: 5px solid #6d6d6d; padding: 5px; background-color: rgba(109, 109, 109, .25); text-decoration: none; font-size: 2.0em;">Find a Shopper</a>
<div data-role="popup" id="viewFindaShopperNoButton">
    <div style="padding: 10px; border: 10px solid #6d6d6d;">
         <a href="#popupCloseRight" data-rel="back" data-role="button" data-theme="c" data-icon="delete" data-iconpos="notext" class="ui-btn-right" style="right: -10px; top: -10px; position: absolute;">Close</a>
        
       <div id="findaShopperNoButtonContainer">
    
    <a href="/find_a_shopper_bandon" style="text-decoration: none; font-size: 2.0em;">Bandon</a>
    <br>
    <a href="/find_a_shopper_brookings_harbor" style="text-decoration: none; font-size: 2.0em;">Brookings/Harbor</a>
    <br>
    <a href="/find_a_shopper_coos_bay" style="text-decoration: none; font-size: 2.0em;">Coos Bay</a>
    <br>
    <a href="/find_a_shopper_coquille" style="text-decoration: none; font-size: 2.0em;">Coquille</a>
    <br>
    <a href="/find_a_shopper_drain" style="text-decoration: none; font-size: 2.0em;">Drain</a>
    <br>
    <a href="/find_a_shopper_elkton" style="text-decoration: none; font-size: 2.0em;">Elkton</a>
    <br>
    <a href="/find_a_shopper_florence" style="text-decoration: none; font-size: 2.0em;">Florence</a>
    <br>
    <a href="/find_a_shopper_gardiner" style="text-decoration: none; font-size: 2.0em;">Gardiner</a>
    <br>
    <a href="/find_a_shopper_gold_beach" style="text-decoration: none; font-size: 2.0em;">Gold Beach</a>
    <br>
    <a href="/find_a_shopper_hauser" style="text-decoration: none; font-size: 2.0em;">Hauser</a>
    <br>
    <a href="/find_a_shopper_lakeside" style="text-decoration: none; font-size: 2.0em;">Lakeside</a>
    <br>
    <a href="/find_a_shopper_langlois" style="text-decoration: none; font-size: 2.0em;">Langlois</a>
    <br>
    <a href="/find_a_shopper_mapleton" style="text-decoration: none; font-size: 2.0em;">Mapleton</a>
    <br>
    <a href="/find_a_shopper_myrtle_point" style="text-decoration: none; font-size: 2.0em;">Myrtle Point</a>
    <br>
    <a href="/find_a_shopper_north_bend" style="text-decoration: none; font-size: 2.0em;">North Bend</a>
    <br>
    <a href="/find_a_shopper_port_orford" style="text-decoration: none; font-size: 2.0em;">Port Orford</a>
    <br>
    <a href="/find_a_shopper_powers" style="text-decoration: none; font-size: 2.0em;">Powers</a>
    <br>
    <a href="/find_a_shopper_reedsport" style="text-decoration: none; font-size: 2.0em;">Reedsport</a>
    <br>
    <a href="/find_a_shopper_remote" style="text-decoration: none; font-size: 2.0em;">Remote</a>
    <br>
    <a href="/find_a_shopper_scottsburg" style="text-decoration: none; font-size: 2.0em;">Scottsburg</a>
    <br>
    <a href="/find_a_shopper_wells_creek" style="text-decoration: none; font-size: 2.0em;">Wells Creek</a>
    <br>
    <a href="/find_a_shopper_winchester_bay" style="text-decoration: none; font-size: 2.0em;">Winchester Bay</a>
</div>
    </div>
</div></div>

<div class="weeklyEdition" style="width: 50%; margin-left: auto; margin-right: auto; margin-bottom: 10px; color: #6d6d6d; text-align: center;"><strong>Oct 4, 2018 Edition</strong></div>

<div class="mobileScreen fullScreen" style="width: 85%; margin-left: auto; margin-right: auto; margin-bottom: 10px; color: #6c6d6d; text-align: center;">The South Coast Shopper distributes 18,000 copies each week to over 600 locations on the Southern Oregon Coast. Shoppers can be found from Florence to Brookings and inland to the I-5 corridor. </div>


<div style="height:auto; width:100%; min-width:300px; display:inline-block; background-color:transparent;"> 

            <div style="border: 5px solid #6d6d6d; background-color: rgba(109, 109, 109, .25); padding: 10px; margin-bottom: 10px;">
            <img src="https://sbapps.idequals.com/images/user_photos/south_coast_shopper_sc_image_ads_156-1.jpg" alt="ad image" style="width:100%;min-width:50px;height:auto;" />        </div>
        </div>

<div style="height:auto; width:100%; display:inline-block; background-color:transparent;">    

    <div style="height:auto; width:5%; min-width:300px; display:inline-block; background-color:transparent; vertical-align: top;"> 
        <a href="/" data-role="button" style="text-decoration: none; font-size: .60em;">Home</a>
        
        <a href="#viewFindaShopper" data-position-to="window" data-role="button" data-rel="popup" style="text-decoration: none; font-size: .60em;">Find a Shopper</a>
<div data-role="popup" id="viewFindaShopper">
    <div style="padding: 10px; border: 10px solid #6d6d6d;">
         <a href="#popupCloseRight" data-rel="back" data-role="button" data-theme="c" data-icon="delete" data-iconpos="notext" class="ui-btn-right" style="right: -10px; top: -10px; position: absolute;">Close</a>
        
       <div id="findaShopperContainer">
    
    <a href="/find_a_shopper_bandon" style="text-decoration: none; font-size: 2.0em;">Bandon</a>
    <br>
    <a href="/find_a_shopper_brookings_harbor" style="text-decoration: none; font-size: 2.0em;">Brookings/Harbor</a>
    <br>
    <a href="/find_a_shopper_coos_bay" style="text-decoration: none; font-size: 2.0em;">Coos Bay</a>
    <br>
    <a href="/find_a_shopper_coquille" style="text-decoration: none; font-size: 2.0em;">Coquille</a>
    <br>
    <a href="/find_a_shopper_drain" style="text-decoration: none; font-size: 2.0em;">Drain</a>
    <br>
    <a href="/find_a_shopper_elkton" style="text-decoration: none; font-size: 2.0em;">Elkton</a>
    <br>
    <a href="/find_a_shopper_florence" style="text-decoration: none; font-size: 2.0em;">Florence</a>
    <br>
    <a href="/find_a_shopper_gardiner" style="text-decoration: none; font-size: 2.0em;">Gardiner</a>
    <br>
    <a href="/find_a_shopper_gold_beach" style="text-decoration: none; font-size: 2.0em;">Gold Beach</a>
    <br>
    <a href="/find_a_shopper_hauser" style="text-decoration: none; font-size: 2.0em;">Hauser</a>
    <br>
    <a href="/find_a_shopper_lakeside" style="text-decoration: none; font-size: 2.0em;">Lakeside</a>
    <br>
    <a href="/find_a_shopper_langlois" style="text-decoration: none; font-size: 2.0em;">Langlois</a>
    <br>
    <a href="/find_a_shopper_mapleton" style="text-decoration: none; font-size: 2.0em;">Mapleton</a>
    <br>
    <a href="/find_a_shopper_myrtle_point" style="text-decoration: none; font-size: 2.0em;">Myrtle Point</a>
    <br>
    <a href="/find_a_shopper_north_bend" style="text-decoration: none; font-size: 2.0em;">North Bend</a>
    <br>
    <a href="/find_a_shopper_port_orford" style="text-decoration: none; font-size: 2.0em;">Port Orford</a>
    <br>
    <a href="/find_a_shopper_powers" style="text-decoration: none; font-size: 2.0em;">Powers</a>
    <br>
    <a href="/find_a_shopper_reedsport" style="text-decoration: none; font-size: 2.0em;">Reedsport</a>
    <br>
    <a href="/find_a_shopper_remote" style="text-decoration: none; font-size: 2.0em;">Remote</a>
    <br>
    <a href="/find_a_shopper_scottsburg" style="text-decoration: none; font-size: 2.0em;">Scottsburg</a>
    <br>
    <a href="/find_a_shopper_wells_creek" style="text-decoration: none; font-size: 2.0em;">Wells Creek</a>
    <br>
    <a href="/find_a_shopper_winchester_bay" style="text-decoration: none; font-size: 2.0em;">Winchester Bay</a>
</div>
    </div>
</div>
    <a href="#placeAd" data-position-to="window" data-role="button" data-rel="popup" style="text-decoration: none; font-size: .60em;">Place Your Ad</a>

<div data-role="popup" id="placeAd">
    <div style="padding: 10px; border: 10px solid #6d6d6d;">
         <a href="#popupCloseRight" data-rel="back" data-role="button" data-theme="c" data-icon="delete" data-iconpos="notext" class="ui-btn-right" style="right: -10px; top: -10px; position: absolute;">Close</a>
        
       <div id="placeAdContainer"> 
<div style="padding: 10px;">
        <div>
            <h2>South Coast Shopper Online Ad Order Forms</h2>
            <h4 style="font-size: .80em;">Classified Ad deadline is every Tuesday at noon for Thursday's edition.</h4>
             
            <div class="ui-grid-a" style="width: 100%; margin-left: auto; margin-right: auto;">
              <div class="ui-block-a">  
            <a href="https://scod.com/shopperweb/wwwroot/AdSubmit/ShopperSubmit.html" target="_blank" data-role="button">Place Your Free Ads</a>
              </div>
                <div class="ui-block-b">  
            <a href="https://www.scod.com/shopperweb/wwwroot/garage/garagesubmit.html" target="_blank" data-role="button">Place Your Garage Sale Ad</a>
              </div>
            </div>
            
            <br>
            Please choose the sales person you normally place your classified ads with
& Your ad submission will go directly to them:
        </div>
        <div class="ui-grid-a">
            <div class="ui-block-a">
                <a href="https://scod.com/shopperweb/wwwroot/AdSubmitDK/ShopperSubmit.html" target="_blank" data-role="button">DeEsta Kuehn's 
Ad Submit Form </a>
                <a href="mailto:DeEsta@scod.com?Subject=Shopper Ad Submit Question for DeEsta" target="_blank" data-role="button">DeEsta@scod.com</a>
                
            </div>
            <div class="ui-block-b">
                <a href="https://scod.com/shopperweb/wwwroot/AdSubmitKS/ShopperSubmit.html" target="_blank" data-role="button">Katrina Smith's Ad Submit Form</a>
                <a href="mailto:Katrina@scod.com?Subject=Shopper Ad Submit Question for Katrina" target="_blank" data-role="button">Katrina@scod.com</a>
            </div>
        </div>
    <div style="text-align: center; color: #6d6d6d3">Looking to Place a Display Ad?<br>Contact our Display Sales Reps To Request For Proposal:</div>
    <div class="ui-grid-a">
            <div class="ui-block-a">
                <a href="mailto:amanda@scod.com?Subject=Inquiry to Place an Ad(s) working with Amanda" target="_blank" data-role="button">amanda@scod.com</a>   
            </div>
            <div class="ui-block-b">
                <a href="mailto:sharon@scod.com?Subject=Inquiry to Place an Ad(s) working with Sharion" target="_blank" data-role="button">sharon@scod.com</a>
            </div>
        </div>
    
    </div>
</div>
    </div>
</div><a href="#viewAdGuidelinesClassifiedRates" data-position-to="window" data-role="button" data-rel="popup" style="text-decoration: none; font-size: .60em;">Ad Rates/Info</a>
<div data-role="popup" id="viewAdGuidelinesClassifiedRates">
    <div style="padding: 10px; border: 10px solid #6d6d6d;">
         <a href="#popupCloseRight" data-rel="back" data-role="button" data-theme="c" data-icon="delete" data-iconpos="notext" class="ui-btn-right" style="right: -10px; top: -10px; position: absolute;">Close</a>
        
       <div id="AdGuidelinesClassifiedRatesContainer">
    
    <a href="/ad_order_information" style="text-decoration: none; font-size: 2.0em;">Ad Order Information</a>
    <br>
    <a href="/classified_rates" style="text-decoration: none; font-size: 2.0em;">Classified Rates</a>
    <br>
    <a href="/garage_sale_rates" style="text-decoration: none; font-size: 2.0em;">Garage Sale Rates</a>
    <br>
    <a href="/free_ads" style="text-decoration: none; font-size: 2.0em;">Free Ads</a>
    <br>
    <a href="/photo_ads" style="text-decoration: none; font-size: 2.0em;">Photo Ads</a>
    <br>
    <a href="/other_extras" style="text-decoration: none; font-size: 2.0em;">Other Extras</a>
</div>
    </div>
</div>
    <div id="garageSalesContainer">     
   <a href="/garage_sales" data-role="button" style="text-decoration:none; font-size: .60em;">Garage Sales</a>
         </div>

    
        <a href="#viewAutomotive" data-position-to="window" data-role="button" data-rel="popup" style="text-decoration: none; font-size: .60em;">Automotive</a>
<div data-role="popup" id="viewAutomotive">
    <div style="padding: 10px; border: 10px solid #6d6d6d;">
         <a href="#popupCloseRight" data-rel="back" data-role="button" data-theme="c" data-icon="delete" data-iconpos="notext" class="ui-btn-right" style="right: -10px; top: -10px; position: absolute;">Close</a>
        
       <div id="automotiveContainer">
    
    <a href="/cars" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Cars</a>
    <br>
    <a href="/trucks" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Trucks</a>
    <br>
    <a href="/4x4s_suvs" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">4X4s/SUVs</a>
    <br>
    <a href="/van" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Vans</a>
    <br>
    <a href="/classics" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Classics</a>
    <br>
    <a href="/rvs" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">RVs</a>
    <br>
    <a href="/boats" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Boats</a>
    <br>
    <a href="/atv" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">ATVs</a>
    <br>
    <a href="/cycles" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Cycles</a>
    <br>
    <a href="/heavy_equipment" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Heavy Equipment</a>
    <br>
    <a href="/misc_auto" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Auto Misc.</a> 

</div>
    </div>
</div><a href="#viewCity" data-position-to="window" data-role="button" data-rel="popup" style="text-decoration: none; font-size: .60em;">Cities</a>
<div data-role="popup" id="viewCity">
    <div style="padding: 10px; border: 10px solid #6d6d6d;">
         <a href="#popupCloseRight" data-rel="back" data-role="button" data-theme="c" data-icon="delete" data-iconpos="notext" class="ui-btn-right" style="right: -10px; top: -10px; position: absolute;">Close</a>
        
       <div id="cityContainer">

<div id="cityContainer">
    <a href="/bandon" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Bandon</a>
    <br>
    <a href="/brookings" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Brookings</a>
    <br>
    <a href="/coos_bay" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Coos Bay</a>
    <br>
    <a href="/coquille" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Coquille</a>
    <br>
    <a href="/crescent_city" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Crescent City</a></a>
    <br>
    <a href="/florence" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Florence</a>
    <br>
    <a href="/gold_beach" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Gold Beach</a>
    <br>
    <a href="/lakeside" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Lakeside</a>
    <br>
    <a href="/myrtle_point" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Myrtle Point</a>
    <br>
    <a href="/north_bend" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">North Bend</a>
    <br>
    <a href="/port_orford" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Port Orford</a>
    <br>
    <a href="/reedsport" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Reedsport</a>
    <br>
    <a href="/winchester_bay" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Winchester Bay</a>
    <br>
    <a href="/umpqua_river_hwy38" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Umpqua River (Hwy 38)</a>
</div>
    
       </div>
    </div>
</div><a href="#viewCommunity" data-position-to="window" data-role="button" data-rel="popup" style="text-decoration: none; font-size: .60em;">Community</a>
<div data-role="popup" id="viewCommunity">
    <div style="padding: 10px; border: 10px solid #6d6d6d;">
         <a href="#popupCloseRight" data-rel="back" data-role="button" data-theme="c" data-icon="delete" data-iconpos="notext" class="ui-btn-right" style="right: -10px; top: -10px; position: absolute;">Close</a>
        
       <div id="communityContainer">

<div id="communityContainer">
    <a href="/entertainment_guide" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Entertainment Guide</a>
    <br>
    <a href="/community_news_and_events" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Community News/Events</a>
    <br>
    <a href="/out_our_back_door" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Out Our Back Door</a>
    <br>
    <a href="/business_news" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Business News</a>   
</div>

       </div>
    </div>
</div>

<a href="#viewEmployment" data-position-to="window" data-role="button" data-rel="popup" style="text-decoration: none; font-size: .60em;">Employment</a>
<div data-role="popup" id="viewEmployment">
    <div style="padding: 10px; border: 10px solid #6d6d6d;">
         <a href="#popupCloseRight" data-rel="back" data-role="button" data-theme="c" data-icon="delete" data-iconpos="notext" class="ui-btn-right" style="right: -10px; top: -10px; position: absolute;">Close</a>
        
<div id="employmentContainer">
    <a href="/help_wanted" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Help Wanted</a>
    <br>
   <a href="/work_wanted" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Work Wanted</a>
   <br>
   <a href="/business_opportunities" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Business Opportunities</a>

</div>
         </div>
    </div>

<a href="#viewHome" data-position-to="window" data-role="button" data-rel="popup" style="text-decoration: none; font-size: .60em;">Home & Garden</a>
<div data-role="popup" id="viewHome">
    <div style="padding: 10px; border: 10px solid #6d6d6d;">
         <a href="#popupCloseRight" data-rel="back" data-role="button" data-theme="c" data-icon="delete" data-iconpos="notext" class="ui-btn-right" style="right: -10px; top: -10px; position: absolute;">Close</a>
        
       <div id="homeContainer">

<div id="homeContainer">
    <a href="/real_estate" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Real Estate</a>
    <br>
    <a href="/mobiles" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Mobiles</a>
    <br>
    <a href="/rentals" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Rentals</a>
    <br>
    <a href="/antiques" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Antiques</a>
    <br>
    <a href="/appliances" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Appliances</a>
    <br>
    <a href="/electronics" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Electronics</a>
    <br>
    <a href="/fuel_heat" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Fuel & Heat</a>
    <br>
    <a href="/furniture" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Furniture</a>
    <br>
    <a href="/lawn_garden" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Lawn & Garden</a>
</div>

       </div>
         </div>
    </div>
           <a href="#viewMisc" data-position-to="window" data-role="button" data-rel="popup" style="text-decoration: none; font-size: .60em;">Misc</a>
<div data-role="popup" id="viewMisc">
    <div style="padding: 10px; border: 10px solid #6d6d6d;">
         <a href="#popupCloseRight" data-rel="back" data-role="button" data-theme="c" data-icon="delete" data-iconpos="notext" class="ui-btn-right" style="right: -10px; top: -10px; position: absolute;">Close</a>
        
       <div id="miscContainer">

<div id="miscContainer">
    <a href="/Animals_Adopt-A-Pet" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Animals/Adopt a Pet</a>
    <br>
    <a href="/Animals_Farm_and_Ranch" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Animals Farm and Ranch</a>
    <br>
    <a href="/childrens" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Childrens</a>
    <br>
    <a href="/collectibles" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Collectibles</a>
    <br>
    <a href="/instruments" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Instruments</a>
    <br>
    <a href="/lost_found" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Lost & Found</a>
    <br>
    <a href="/market_fresh" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Market Fresh</a>
    <br>
    <a href="/miscellaneous" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Miscellaneous</a>
    <br>
    <a href="/personals" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Personals</a>
    <br>
    <a href="/sporting" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Sporting</a>
    <br>
    <a href="/upcoming_sales" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Upcoming Sales</a>
    <br>
    <a href="/wanted" style="color:#FEF435;text-decoration:none; font-size: 2.0em;">Wanted</a>
</div>
</div>
         </div>
    </div>
<a href="/abbreviations" data-role=button style="text-decoration: none; font-size: .60em;">Abbreviations</a>
<a href="/staff" data-role=button style="text-decoration: none; font-size: .60em;">Contact</a><a href="/about" data-role=button style="text-decoration: none; font-size: .60em;">About</a>
            <a href="https://www.flipsnack.com/A67A9D7EFB5/" data-role="button" target="_blank" style="text-decoration: none; font-size: .60em;">Print Edition</a>

    </div><!-- close left -->

    <div style="height:auto; width:50%; min-width:300px; display:inline-block; background-color:transparent; vertical-align: top; padding: 10px;">

                    <div style="border: 5px solid #6d6d6d; background-color: rgba(109, 109, 109, .25); padding: 10px;">
            <img src="https://sbapps.idequals.com/images/user_photos/south_coast_shopper_sc_image_ads_139-3.jpg" alt="ad image" style="width:100%;min-width:50px;height:auto;" />              </div>  
                        <br>
                    <div style="border: 5px solid #6d6d6d; background-color: rgba(109, 109, 109, .25); padding: 10px;">
            <img src="https://sbapps.idequals.com/images/user_photos/south_coast_shopper_sc_image_ads_159-2.jpg" alt="ad image" style="width:100%;min-width:50px;height:auto;" />              </div>  
                        
        
    </div><!-- close center -->

    <div style="height:auto; width: 5%; min-width:300px; display:inline-block; background-color:transparent; vertical-align: top; margin-top: 10px;">       
                    <div style="border: 5px solid #6d6d6d; background-color: rgba(109, 109, 109, .25); padding: 10px; margin-bottom: 10px;">
    <a data-enhanced="true" href="http://rayaziegler.com/" target="_blank" style="width:99%;"><img src="https://sbapps.idequals.com/images/user_photos/south_coast_shopper_sc_image_ads_164-1.jpg" alt="ad image" style="width:100%;min-width:50px;height:auto;" /></a>        </div>
                    <div style="border: 5px solid #6d6d6d; background-color: rgba(109, 109, 109, .25); padding: 10px; margin-bottom: 10px;">
        <a data-enhanced="true" href="https://www.portersrv.com/" target="_blank" style="width:99%;"><img src="https://sbapps.idequals.com/images/user_photos/south_coast_shopper_sc_image_ads_158-1.jpg" alt="ad image" style="width:100%;min-width:50px;height:auto;" /></a>        </div>
               

    </div><!-- close right -->

</div><!-- close containing --><div class="pageInclude" style="width:100%;height:auto;text-align:center;margin-left:auto; margin-right:auto;">
    
    
<div style="vertical-align:top;height:auto; margin-top: 25px; padding-top: 25px; width:100%; min-width:300px; display:inline-block;">

    <div style="vertical-align:top;height:auto; width:29%; min-width:300px;display:inline-block;">  
                <!-- saddr=My+Location& -->
  <!-- a href="https://maps.google.com?t=h&daddr=43.350787,-124.198928" data-role="button" data-theme="c" target="_blank">Get Directions</a -->
  <a href="#" id="directions" onclick="mapNav()" data-role="button" data-theme="c" target="_blank" style="color:#6c6d6d">Get Office Directions</a>
  <div id = "map0_52975700_1538694866" style = "width:99%;height:200px;" ></div>
  <script>
    var thisLatLng = new google.maps.LatLng(43.350787,-124.198928);
    var options = {
      zoom: 15,
      center: thisLatLng,
      mapTypeId: google.maps.MapTypeId.HYBRID,
      streetViewControl: true
    };

    var mymap = new google.maps.Map(document.getElementById('map0_52975700_1538694866'), options);
    var infowindow = new google.maps.InfoWindow({
      content: ""
    });
    var marker = new google.maps.Marker({
      map: mymap,
      draggable: false,
      flat: true,
      position: thisLatLng
    });
    google.maps.event.addListener(marker, 'click', function() {
          infowindow.setContent("<div style='width:175px;'>62706 Hwy 101 S<br>Coos Bay, OR, 97420</div>");
          infowindow.open(mymap, marker);
    });


    // http://stackoverflow.com/questions/18739436/how-to-create-a-link-for-all-mobile-devices-that-opens-google-maps-with-a-route
    var myLat, myLon;
    var locationSet = true;
    var myLocation = "Current+Location";
    function mapNav() {
      if (locationSet) {
        openDirections();
      }
      else {
        geolocate.startWatch();
        update();
      }
    }
    function refreshMap() {
      google.maps.event.trigger(mymap, 'resize');
    }
    setTimeout(refreshMap, 500);
    function update() {
      if (geolocate.accuracy() < 100) {
        myLat = geolocate.lat();
        myLon = geolocate.lon();
        myLocation = myLat + ',' + myLon;
        locationSet = true;
        console.log(myLat + ', ' + myLon);
        //        alert(myLocation);
        openDirections();
        geolocate.stopWatch();
      }
      else {
        setTimeout(update, 150);
      }
    }
    function openDirections()
    {
      //      alert(myLocation);
      if ((navigator.platform.indexOf("iPhone") != -1)
        || (navigator.platform.indexOf("iPod") != -1)
        || (navigator.platform.indexOf("iPad") != -1)) {
        //        window.open("maps://maps.google.com/maps?saddr=" + myLocation + "&t=h&daddr=62706+Hwy+101+S+Coos+Bay%2C+OR+97420");
        //        window.location = "maps://maps.google.com/maps?saddr=" + myLocation + "&t=h&daddr=62706+Hwy+101+S+Coos+Bay%2C+OR+97420";
        window.location = "maps://maps.google.com/maps?ll=&t=h&daddr=62706+Hwy+101+S+Coos+Bay%2C+OR+97420";
      }
      else if ((navigator.platform.indexOf("android") != -1)
        || (navigator.platform.indexOf("Android") != -1)) {
        //        window.location = "http://maps.google.com/maps?saddr=" + myLocation + "&t=h&daddr=62706+Hwy+101+S+Coos+Bay%2C+OR+97420";
        window.location = "http://maps.google.com/maps?ll=&t=h&daddr=62706+Hwy+101+S+Coos+Bay%2C+OR+97420";
      }
      else {
  //        window.open("http://maps.google.com/maps?saddr=" + myLocation + "&t=h&daddr=62706+Hwy+101+S+Coos+Bay%2C+OR+97420");
        window.open("http://maps.google.com/maps?ll=&t=h&daddr=62706+Hwy+101+S+Coos+Bay%2C+OR+97420");
      }

    }
  </script>

          </div>
     
    <div style="vertical-align:top;height:auto; width:70%; mein-width:300px; display:inline-block;margin-bottom:15px;">
<div style="vertical-align:top;height:auto; width:25%; min-width:300px; display:inline-block;margin-bottom:15px;">
        <a href="/" data-role="button">Home</a>
    </div>
        <div style="text-align: center;">
  <p style="font-size: 1.0em; color: #6d6d6d;">&copy; South Coast Shopper 1982-2018<br>Independently Owned & Operated</p>
</div>
    </div>

</div><!-- containing_close -->

<script type="text/javascript">

    $(document).bind("pageshow", function (e) {

        console.log($("#bandonFindShopper"))
        $("#bandonFindShopper").on("change", function () {
            if ($(this).is(':checked')) {
                $('#bandonFindShopperContainer').slideDown();
            } else {
                $('#bandonFindShopperContainer').slideUp();
            }
        });

    });

    $(document).bind("pageshow", function (e) {

        console.log($("#brookingsHarborFindShopper"))
        $("#brookingsHarborFindShopper").on("change", function () {
            if ($(this).is(':checked')) {
                $('#brookingsHarborFindShopperContainer').slideDown();
            } else {
                $('#brookingsHarborFindShopperContainer').slideUp();
            }
        });

    });

    $(document).bind("pageshow", function (e) {

        console.log($("#coosBayFindShopper"))
        $("#coosBayFindShopper").on("change", function () {
            if ($(this).is(':checked')) {
                $('#coosBayFindShopperContainer').slideDown();
            } else {
                $('#coosBayFindShopperContainer').slideUp();
            }
        });

    });

    $(document).bind("pageshow", function (e) {

        console.log($("#coquilleFindShopper"))
        $("#coquilleFindShopper").on("change", function () {
            if ($(this).is(':checked')) {
                $('#coquilleFindShopperContainer').slideDown();
            } else {
                $('#coquilleFindShopperContainer').slideUp();
            }
        });

    });

    $(document).bind("pageshow", function (e) {

        console.log($("#drainFindShopper"))
        $("#drainFindShopper").on("change", function () {
            if ($(this).is(':checked')) {
                $('#drainFindShopperContainer').slideDown();
            } else {
                $('#drainFindShopperContainer').slideUp();
            }
        });

    });

</script> 

<script type="text/javascript">
var sc_project=7202341; 
var sc_invisible=0; 
var sc_security="26759247"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/7202341/0/26759247/0/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45342516-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45342516-1');
</script>        </div>
      </div>
    </div>
    <div class="cnt">
        <p>Ad Order Information</p>
                <p>Classified Ad deadline is every Tuesday at noon for Thursday's edition.

You can have a maximum of 5 free classified ads per household each week, 15 words or less, PRIVATE PARTIES ONLY.

There is a charge for additional classified ads, ads of 15 words or more, 
and other non-qualifying ads are subject to a charge. See Ad Guidelines and Rates. 

Garage Sales are a bit different than other classifieds. To prevent confusion they have their own Garage Sale Ad Submit Form, located on the main menu!</p>
                <p>Ad Rates - Classified</p>
                <p>CLASSIFIED ADS!
- Rates are subject to change without notice .

Up to 20 word ad $14.00. Add 70¢ per word after 20 words.

Ad is a paid ad when: 
    ~ Any ad over 15 words.
    ~ Additional ads to the 5 free allowed per household in one week.
    ~ Businesses, Home/Farm businesses, plants, rentals, services, daycare, etc. 
    ~ Wanted: Business, investments, jobs, real estate, items to repair for resale, recyclable - including scrap or items to scrap, roommates, antique, vintage, or collectible items, firearms or animals.
    ~ Personals, announcements, clubs, organizations, nonprofits (ask your salesperson for nonprofit discount), products, estate sales, flea markets, bazaars, business opportunities. 
    ~ Some animals: Animal breeders regardless of animals selling price, livestock regardless of price, pets priced at $100 or more, animal ads without a price.
    ~ Wood: Firewood, all wood & wood products. 
    ~ Building materials priced at more than $100.
    ~ Antiques, collections or vintage items listed with out a price, or worth $100 or more. 
    ~ Entertainment: Timeshares, gift certificates, theater/show tickets, fundraisers, etc.
    ~ Ads running 5 times for the same type of item (example: 5 different autos, 5 different pieces of furniture, etc) for the same household - future related items will not qualify for free ads. 
    ~Any ad with a web address in the ad</p>
                <p>Ad Rates - Free Ads</p>
                <p>FREE ADS! 
Rates Subject to change without advance notice.

15 word ads for private parties are free: You may send up to five free ads per household per week for qualifying items to be placed in the South Coast Shopper's printed paper and online.

Accepted Shopper Abbreviations can help you shorten your ad, listed here.

Is this ad timely?**  
    ~ $2 per ad, paid on Monday or Tuesday by noon, guarantees timely placement for classified ads in the upcoming issue. 
    ~ Save Money with the Early Placement Discount: $1 per ad if paid on Wednesday, 
Thursday, or Friday by 5pm, also guarantees timely placement for classified ads  in the upcoming issue. 

We determine if your ad is a free or regular ad. 
<i>*Like a Garage Sale, sporting items before hunting season, young puppies, etc.</i></p>
                <p>Ad Rates - Photo Ads</p>
                <p>PHOTO ADS! 
Rates Subject to change without advance notice.

Free Ad Photo Special (for private parties): You may add a photo of your item to your free ad for only $5! (Advertised item must meet all free ad guidelines)

Power Photo ad: You get a photo of your item, a large capitalized bold headline and up to 20 words for $19 per week, there is a $5 set up fee the first week. Additional words are 70¢ each.</p>
                <p>Ad Rates - Other Extras</p>
                <p>OTHER EXTRAS:
Rates Subject to change without advance notice.

Extra Large Bold Headline $3
Ad Centered $3
Extra Large Bold Headline & Centered Ad $5
Box around your ad $4
Color Print in your ad $4
Box Around & Color Print In $6
Power Ad: Extra Large Bold Headline, Centered and Box only $7
Power Theme Box: Theme Box, Centered and Bold Headline $10

Call or Submit Form before noon Tuesday to guarantee your free classified ads. To pay with your credit card, include the credit card number and the dollar amount for the ad. Note: There is a $4 minimum amount for credit card purchases. 

Call or Submit Form before noon Tuesday, or go to your salesperson's submit form, to place a $14.00 ad or any ad with other extras. </p>
                <p>Ad Rates - Garage Sales</p>
                <p>- Private Party*: Address, Day, Time: Free

- Private Party needing more detail: Address, Day, Time + 7 words: $8

- Businesses, Flea Markets, Craft Sales, Estate Sales, Private Party needing additional words: Address, Day, Time +17 words: $14

- Additional words over 17: $.70/ea.

</p>
                <p>Bandon</p>
                <p>101 Marketplace of Bandon
ACE Hardware
Highway Deli Mart
Fast Mart
Golder’s Bandon NAPA Auto Parts 
Laurel Grove Store
LydiAnna’s Laundromat
McKay’s Market
Minute Café
Ray’s Food Place
Southern Coos Gen. Hosp. 
The Station Restaurant
Wilson’s Market</p>
                <p>Brookings/Harbor</p>
                <p>Chevron Food Mart
Circle K
Dairy Queen
McDonalds
Rite Aid
Sportshaven Restaurant
The Hungry Clam
Wild River Pizza</p>
                <p>Coos Bay</p>
                <p>7-Eleven 
Abby’s Legendary Pizza 
Angelina’s Mexican Restaurant
Bay Area Hospital
Bay Clinic
Bayshore Chevron
Bayway Market
Bi-Mart
Builders First Source
Chevron Station/Car Wash
Coos Bay Liquor Store
Coos Bay Senior Center
Englewood Market
Fast Mart
Farr’s True Value Hardware 
Fred Meyer 
Green Lightning Laundry
Knecht’s Auto Parts
Les Schwab Tire Center 
McDonald’s 
McKay’s Market
Mini Pet Mart
Napa Auto Parts
Newmark Center
North Bend Medical Center
Safeway  
Salvation Army Thrift Store
Shake ‘N’ Burger
South Coast Shopper
StockPot Restaurant
Subway
Tioga Lobby
T.N.T. Market
VP Racing
Wendy’s

CHARLESTON/EMPIRE
7-Eleven
Barview Market
BEEZ Smoke Shop
Dairy Queen
Davy Jones’ Locker Grocery
Empire Mercantile
General Store
Grocery Outlet
Lighthouse Market
McKay’s Market
Post Office
Sunset Market
William’s Bakery Outlet Store</p>
                <p>Coquille</p>
                <p>Carquest Truck & Auto Supply 
Colonial Mexican Restaurant
Coos County Courthouse
Coquille Broiler
Coquille Liquor Store 
Coquille Produce
Coquille Smoke Shop
Coquille Supply Inc 
Coquille Valley Hospital
Denny’s Pizza
Devil’s Kitchen
Fast Mart
Frazier’s Bakery
Highway Deli Mart
McKay’s Market
Milk-e-Way Feed & Trucking
Oregon DMV
Safeway
Whoozit’s Whatsits</p>
                <p>Drain</p>
                <p>CG Market & Reel Pizza
IGA Market
Rose Garden</p>
                <p>Elkton</p>
                <p>Arlene’s Café 
General Store</p>
                <p>Florence</p>
                <p>37 Street Coin Laundry
7-Eleven
A & W Drive In
Abhi’s One Stop Market
Bi-Mart
Clawson’s Wheelhouse Restaurant
Clea Wox Market
Dairy Queen
Fred Meyer 
St Vincent De Paul
Stop ‘N’ Shop
Twin Lakes Store</p>
                <p>Gardiner</p>
                <p>Gold Beach</p>
                <p>Honey Bear Resort
Indian Creek Cafe
McKay’s Market
NAPA Auto Parts
Nesika Beach Market
Wedderburn Store
AGNESS: Cougar Lane Store</p>
                <p>Hauser</p>
                <p>Wagon Wheel Grocery</p>
                <p>Lakeside</p>
                <p>American Classics Diner
City of Lakeside
Hennick’s Lakeside Hardware
McKay’s Market
T’Ree Acres
Wagon Wheel Grocery</p>
                <p>Langlois</p>
                <p>Langlois Store</p>
                <p>Mapleton</p>
                <p>Gingerbread Village Restaurant
Mapleton Store</p>
                <p>Myrtle Point</p>
                <p>Ace Hardware
Fast Mart
Highway Deli Mart
Kozy Kitchen
McKay’s Market
Myrtle Grove Naturals
Myrtle Point Liquor Store
The Feed Store</p>
                <p>North Bend</p>
                <p>7-Eleven
A-1 Smoke Shop
AMB Thrift Store
American Home Furnishings
Ashworth’s Market
Bailey’s Health Food Store
Bi-Mart
Bungelow Market
Chevron Station & Mart
Coastal Highways
Dishners Café
Gino’s Pizza
Glasgow Store
Humboldt Club  
Kozy Kitchen
Les Schwab Tire Center
Lillie Family Market
McDonald’s Fast Food
Mom’s Kitchen
Nex Dor and More
North Bend Liquor Store
North Bend Senior Center 
Pancake Mill Restaurant 
Perry’s Electric & Plumbing 
Pony Village Mall 
Quik E Mart
Rite Aid
Safeway
Shell Gas Station & Mart
South Coast Hospice Thrift Store
Tai’s Dynasty
Top Dog Coffee
Umpqua Bank
Vinnie’s Burgers
Yeong’s Place</p>
                <p>Port Orford</p>
                <p>Circle K
Ray’s Food Place
TJ’s Coffee House</p>
                <p>Powers</p>
                <p>Cruiser Cafe
Power’s Market
Power’s Tavern
AGNESS: Cougar Lane Store</p>
                <p>Reedsport</p>
                <p>7-Eleven
Dairy Queen
Don’s Diner & Ice Cream Parlor
McDonald’s Fast Food
McKay’s Market
Recreation Station
Safeway
SMITH RIVER: Smith River Market</p>
                <p>Remote</p>
                <p>Bridge Store</p>
                <p>Scottsburg</p>
                <p>Riverbanks Speedy Mart</p>
                <p>Wells Creek</p>
                <p>Riverbanks Speedy Mart
ELKTON
Arlene’s Café 
General Store</p>
                <p>Winchester Bay</p>
                <p>Bedrock’s on the Bay
Oregon Coast RV Resort
Stockade Market & Tackle Shop
Winchester Market
Winchester Post Office</p>
                <p>Abbreviations</p>
                <p><b>Accepted Shopper Abbreviations </b>
For consistency & clarity in the South Coast Shopper we use a set of standard classified ad abbreviations. They are listed here to help advertisers in writing their ads and readers in understanding the ads. (There is a fee for NOT abbreviating classified ads because our rates are based on these abbreviations)  

<b>UPDATE!</b>
 We use abbreviations to save space in the paper, saving cost, that we pass on to our advertisers with lower classified rates than comparable papers across the Nation. A new way of naming products has developed that make product names unnecessarily longer. We will list these names in the traditional way to continue to save space in the paper, saving cost that we can continue to pass on to our advertisers.

<i>Examples:
Ranger XLT by Ford would be abbreviated to: Ford Ranger XLT 
OceanRunner Rainbow Series by WildSeas would be abbreviated to: WildSeas Rainbow OceanRunner 

In the body of an ad always use numerals. Example: Newer 3bdr home. At the beginning of an ad spell out short numbers. (Example: Three bdr home.)</i>

As always, if you do not want your ad abbreviate we can use the longer version for $2.

<b>Miscellaneous: These apply to all classifications</b> 
$ each — $/ea
$ or trade — $/trade
and — &
approximately — approx
best offer —  b/o
brand new — new 
board foot —  bf
#carat (gem stones) — #c (gem stones)
CD or CD player — cd
condition — cond
excellent — exc
electric — elec
evenings — eves
# of feet  — #’
good — gd
great — grt
heavy duty — h/d
home (after phone #) — home (after phone #)
hours — hrs
inches — #”
#karat (gold) — #k (gold)
large — lrg
liner foot — lf
make offer — m/o
medium — med
message — msg
microwave — micro
new in box — new
or best offer — obo
pints — pts
plus — +
possible — poss
pounds — #lbs
quarts — qts
small — sm
size — sz
square foot — sf
standard — std
tongue & groove — t&g
weekends — wknds
wanted — want
work (after phone #) — wk
you haul — uhaul
you move — umove

<b>Autos, Trucks, 4x4’s, Heavy Equip, Auto Misc. </b>

2 wheel drive — 2wd
4 wheel drive or 4wd — 4x4
air conditioner or a/c — air
all power options — all pwr
all options — all opts
all power — all pwr
all terrain (tires) — AT
all wheel drive — awd
automatic — auto
cassette — cass
carburetor — carb
CB or CB radio — cb
CD or CD player — cd
Chev, Chevrolet — Chevy
Club cab — c-cab
Cruise control — cc
cubic inch — ci
# cylinders — #cyl
distribution (hitch) — dist
# doors — #dr
double — dbl
engine — eng
extended cab — x-cab
extra cab — x-cab 
hatchback — h/b
# horse power — #hp
# horse — #hp  
# of hours — #hrs
hydraulic — hyd
International — Internat’l
interior — int  
king cab — k-cab
Limited Edition — Ltd Ed
liter — ltr
long bed — lb
long wide box — lwb
mag wheels — mags
mud terrain (tires) — MT
##,000 miles — ##k 
miles — mi
motorcycle — cycle
motorhome — mh
mount or mounted — mnt or mtd
options — opts
original — orig
over drive — o/d
# passengers — #pass
pickup (if needed) — pu
# pounds — #lbs
power — pwr
power brakes — pb
power door locks — pdl
power steering — ps 
power windows — pw
power take off — pto
quad cab — quad
rebuilt — rblt
short bed — sb
# speed — #spd
station wagon — sta wag or wagon
T-Tops — t-tops
take over payments — t.o.p.
Thunderbird — T-Bird
tilt steering wheel — tilt
Ton, ton, 1 ton, ¾ ton, etc — t, t, 1t, ¾t, etc
trailer — trlr
transmission/tranny — trans
weight (hitch) — wt
wheels — whls

<i>NOTE: John Deere the company uses J.D. themselves, 
so “John Deere” and “J.D.” are acceptable</i>

<b>RV’s, ATV’s/CYCLES, BOATS</b>

awning — awn
fifth wheel — 5th whl
fully self contained — fsc
generator — gen
motorhome — mh
self contained — sc
wheels — whls
4 wheeler — 4whlr, 3whlr
four wheeler — 4whlr, 3whlr
Harley Davidson — Harley
HD — Harley
aluminum — alum
electric — elec
Evinrude — Evin
galvanized — galv
# horse power — #hp
# horse — #hp  
inboard — i/b  
inboard/outboard — i/o
long shaft — ls
Mercury (boats only) — Merc
outboard — o/b
outdrive — o/d
short shaft — ss

<b>Animals</b>
#  months old — #mos
# years old — #yrs
puppies — pups
spayed — spay
neutered — neut
female — fm
male — m
up to date — utd

<b>Appliances/Furniture</b>
box spring — box
California — Cal
capacity — cap
entertainment — ent
queen — qu
refrigerator — fridge
wooden — wood 

<b>Electronics</b>
Gigabyte — gb
Gigahertz — ghz
Hewlett-Packard — HP
high definition — hd
high def — hd
high def tv — hdtv
Mega bytes — mb
Megapixels — mp
Nintendo — Nin
Play Station — PS
Play Station 2 — PS2
Play Station 3 — PS3
Play Station 4 — PS4
TV — tv
VCR — vcr
Windows 98 — Win98
Xbox 360 — Xbox360
Xbox One  — XboxOne

<b>Employment</b>
experienced — exp’d
hour — hr
Full Time — F/T
Part Time — P/T
references — ref’s
required — req’d
week — wk
year — yr

<b>Garage Sales</b>
Time example: — 8a-5p
Days — Fri-Sun
Dates (if needed) — 3rd-4th
Highway — Hwy
Roads — Rd, Ave, Blvd, St, etc…
Multiple — Multi

<b>Real Estate, Mobiles, Rentals</b>
$00 per month — $00/mo
$00 deposit — $00/dep
# bathrooms — #ba
# bedrooms — #bdr
double — dbl
double wide — dbl
for sale by owner — FSBO
manufactured — mfg
mobilehome — mobile
no drugs — n/d
no pets — n/p
no smoking — n/s
owner may carry — omc
owner will carry — owc
single wide — single
take over payments — t.o.p.
washer/dryer hook-ups — w/d hk-ups
water/sewer/garbage paid — w/s/g pd


<b>Sporting Goods</b>
Ammunition — Ammo
Bicycle — Bike
Camouflage — Camo
magnum — mag
mountain — mtn
Remmington — Rem
Winchester — Win

<b>Cities</b>
Bandon — bd
Brookings/Harbor — b/h
Charleston — charl
Coos Bay — cb
Coquille — cq
Crescent City, CA — cc
Drain/Elkton/Scottsburg — hwy38
Florence — fl
Gardiner — gar
Gold Beach — gb
Hauser — hau
Langlois — lg
Lakeside — lksd
Mapleton — ma
Myrtle Point — mp
North Bend — nb
Port Orford — po
Powers — pw
Roseburg — rsbg
Reedsport — rdspt
Remote — rm
Winchester Bay — wb
<i>NOTE On Cities: At the end of the phone number designating which general area the ad is from, the abbreviation will be lower case. 
In the body of an ad when the city is needed it will still be abbreviated, but it will be in caps. Some categories are now separated by location.</i></p>
                <p>Automobiles</p>
                <p>Employment</p>
                <p>Home</p>
                <p>Miscellaneous</p>
                <p>Cars</p>
                <p>Trucks</p>
                <p>4X4s/SUVs</p>
                <p>Vans</p>
                <p>Classics</p>
                <p>RVs</p>
                <p>Boats</p>
                <p>ATVs</p>
                <p>Cycles</p>
                <p>Heavy Equipment</p>
                <p>Misc. Auto</p>
                <p>Help Wanted</p>
                <p>Work Wanted</p>
                <p>Real Estate</p>
                <p>DeEsta Kuehn</p>
                <p>Classified Sales & Classified Manager</p>
                <p> DeEsta Kuehn 22 years in the community, 20 years as a sales agent, and 19 years as the Classified Department Manager for The South Coast Shopper.</p>
                <p>541-269-0310</p>
                <p>deesta@scod.com</p>
                <p>Katrina Smith</p>
                <p>Classified Sales</p>
                <p>Katrina Smith, a Coos County native, 2 years as a sales agent for the South Coast Shopper.</p>
                <p>541-269-0310</p>
                <p>katrina@scod.com</p>
                <p>Amanda Palmer</p>
                <p>Display Advertising Sales</p>
                <p>Amanda has resided 10 years in the community, with 6 years sales and marketing experience. </p>
                <p>541-269-0310</p>
                <p>Amanda@scod.com</p>
                <p>Sharon Ballard</p>
                <p>Display Advertising Sales</p>
                <p>Sharon has been a southern Oregon coast resident for 3 years with 20 years of experience in sales and marketing.</p>
                <p>541-269-0310</p>
                <p>sharon@scod.com</p>
                <p>Britney Gordon</p>
                <p>Office Manager & Bookkeeper</p>
                <p>Britney Gordon, is a Coos County native, 1 year as Co-Office Manager, 10 years as Office Secretary for The South Coast Shopper, and has been Assistant Manager for the Classified Department for 3 years.</p>
                <p>541-269-0310</p>
                <p>hr@scod.com</p>
        </div>
</body>
</html>